WordPress très vulnérable le FBI met les utilisateurs en garde

Le Web c’est parfois Dallas (ton univers impitoyableuhhh) surtout en ce moment, les attaques de hackers sont de plus en plus monnaie courante, et les sites sous CMS et en particulier WordPress regorgent de faille rendant simple leur piratage. C’est pour cela que le FBI vient de publier une mise en garde.

Le Federal Bureau Investigation déclare

Bien que les dégradations démontrent bas niveau de sophistication dans le piratage, ils sont perturbateurs et souvent coûteux en termes de perte d’activité et de dépenses pour réparer les systèmes informatiques infectés » prévient le FBI.

Le FBI a mis en garde les utilisateurs de WordPress notamment contre les attaques par DDOS (deni de service) et de defacing (defacement), c’est donc la plateforme plus que les sites qui sont la cible des attaques.

Les plug-in sont particulièrement vulnérables et permettraient aux hackers de prendre le contrôle des machines infectés.

Ces hackers se revendiquent pour la plupart des membres de l’EI, mais ne sont pas tous des terroristes malgré leur revendication. Ces imposteurs se revendiquent de l’EI uniquement pour acquérir ou renforcer leur notoriété.

Le FBI demande donc de surveiller attentivement nos sites web et recommande aux utilisateurs de wordpress (version .org) de faire les mises à jour système et de ne pas prendre n’importe quel plugin.

Tremerius

Publicités

Laisser un commentaire

Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:

Logo WordPress.com

Vous commentez à l'aide de votre compte WordPress.com. Déconnexion / Changer )

Image Twitter

Vous commentez à l'aide de votre compte Twitter. Déconnexion / Changer )

Photo Facebook

Vous commentez à l'aide de votre compte Facebook. Déconnexion / Changer )

Photo Google+

Vous commentez à l'aide de votre compte Google+. Déconnexion / Changer )

Connexion à %s